► Je ne suis pas une flèche... ►

Problème technique, besoin de solution ou encore une idée à partager, un conseil, une remarque sur le forum, sur les programmes de Noé Conservation ? Ce forum est pour vous
Avatar du membre
Kaki
Messages : 2281
Enregistré le : lun. 31 mai , 2010 20:00
Localisation : France (51)

Re: Je ne suis pas une flèche...

Message par Kaki » lun. 05 nov. , 2012 22:47

...oui, c'est bien là le problème!!

Avatar du membre
DOMCHO
Messages : 1766
Enregistré le : sam. 21 août , 2010 00:09
Localisation : Bethune Pas de Calais
Contact :

Re: Je ne suis pas une flèche...

Message par DOMCHO » lun. 05 nov. , 2012 23:06

Pour ceux qui n'ont pas de pavé numerique (sous windows) essayer la combinaison touche alt et fn (toutes les deux enfoncées) et le N°donc ici le 16 je ne peux pas faire l'essai je n'ai plus de clavier de ce type
Thérèse nous dira si ça fonctionne :shock:
Dom :wink:
Source
http://fr.wikipedia.org/wiki/Alt_codes

Avatar du membre
Simon
Messages : 1314
Enregistré le : sam. 07 févr. , 2009 21:26

Re: Je ne suis pas une flèche...

Message par Simon » lun. 05 nov. , 2012 23:39

Je crois que vous vous cassez la tête pour pas grand-chose : il suffit de copier-coller le symbole à partir du titre d'un autre sujet :lol: :lol: :lol:

Avatar du membre
theresegim
Messages : 2225
Enregistré le : lun. 13 juil. , 2009 14:00
Localisation : Villars-les-Dombes ( AIN )

Re: Je ne suis pas une flèche...

Message par theresegim » mar. 06 nov. , 2012 09:05

La honte !!!!!!!!! :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops: :oops:
Merci, Simon
Bon, ben, j'ai comme l'impression que ça ne marche pas, ou alors ........je suis nulle de chez nulle :cry: :cry: :cry: :cry:

Avatar du membre
Vita
Messages : 1486
Enregistré le : mer. 24 févr. , 2010 16:45
Localisation : Mayenne

Re: Je ne suis pas une flèche...

Message par Vita » mar. 06 nov. , 2012 12:53

Encore un sujet qui va figurer dans le prochain journal du forum.... :wink:
Ca marche Thérèse : je viens d'essayer. ►

Avatar du membre
theresegim
Messages : 2225
Enregistré le : lun. 13 juil. , 2009 14:00
Localisation : Villars-les-Dombes ( AIN )

Re: Je ne suis pas une flèche...

Message par theresegim » mar. 06 nov. , 2012 13:10

Moi, quand je fais copier-coller, sur le symbole, ca prend le titre avec !!!!! :roll: :cry:

Avatar du membre
Kaki
Messages : 2281
Enregistré le : lun. 31 mai , 2010 20:00
Localisation : France (51)

Re: Je ne suis pas une flèche...

Message par Kaki » mar. 06 nov. , 2012 14:35

Merci Domcho pour tes essais, mais je vois que Simon a trouvé la simplicité :D

Pour Theresegim, essaye de copier juste le signe en plaçant le curseur à sa droite et en le sélectionnant en allant vers la gauche....c'est une histoire de rapidité de souris bien souvent.(euh! Vita a raison, pas simple d'expliquer par écrit :wink: )

Avatar du membre
Vita
Messages : 1486
Enregistré le : mer. 24 févr. , 2010 16:45
Localisation : Mayenne

Re: Je ne suis pas une flèche...

Message par Vita » mar. 06 nov. , 2012 15:06

Au pire, tu prends le titre avec, et tu le supprimes après en gardant juste la flèche...
Sinon, je t'envoie une série de flèches en MP, et tu vas puiser dedans quand tu as besoin !!! :lol:

Avatar du membre
theresegim
Messages : 2225
Enregistré le : lun. 13 juil. , 2009 14:00
Localisation : Villars-les-Dombes ( AIN )

Re: Je ne suis pas une flèche...

Message par theresegim » mar. 06 nov. , 2012 15:14

En fait si je copie le titre, c'est un raccourci et quand je le colle quelque part, c'est tout le message qui apparaît, donc, Vita, si tu veux, envoie-moi quelques flèches
Ce n'est pas un problème très important, juste que ça m'agace de ne pas en venir à bout

Avatar du membre
erwan
Messages : 1124
Enregistré le : sam. 04 juil. , 2009 09:31
Localisation : Aude : voir viewtopic.php?f=5&t=7862

Re: Je ne suis pas une flèche...

Message par erwan » mar. 06 nov. , 2012 15:46

Sinon tu vas dans un sujet avec ► avant le titre, en haut, juste en-dessous de
Surveiller ce sujet | Ajouter ce sujet aux favoris | Imprimer le sujet | Envoyer par e-mail à un ami Sujet précédent | Sujet suivant
tu as le titre écrit en blanc sur vert foncé, ce n'est pas un lien, tu peux sélectionner le ► et le copier-coller.

Avatar du membre
theresegim
Messages : 2225
Enregistré le : lun. 13 juil. , 2009 14:00
Localisation : Villars-les-Dombes ( AIN )

Re: Je ne suis pas une flèche...

Message par theresegim » mar. 06 nov. , 2012 15:52

si, c'est un lien :cry: :cry: :cry:

Avatar du membre
erwan
Messages : 1124
Enregistré le : sam. 04 juil. , 2009 09:31
Localisation : Aude : voir viewtopic.php?f=5&t=7862

Re: Je ne suis pas une flèche...

Message par erwan » mar. 06 nov. , 2012 16:12

Non, pas celui qui est à droite au même niveau de l'auteur du sujet et de "Citer", celui qui est juste au-dessus, sur la bande verte.

Avatar du membre
Vita
Messages : 1486
Enregistré le : mer. 24 févr. , 2010 16:45
Localisation : Mayenne

Re: Je ne suis pas une flèche...

Message par Vita » mar. 06 nov. , 2012 16:22

J'allais dire que dans ton cas, Theresegim, ce n'était pas bien grave car tes Tordeuses sont rarement identifiées... :mrgreen:
Mais j'avais oublié que tu postais aussi chez les autres insectes, animaux, etc...

"Ah..... Il est des jours où Cupidon s'en fout..."

Avatar du membre
theresegim
Messages : 2225
Enregistré le : lun. 13 juil. , 2009 14:00
Localisation : Villars-les-Dombes ( AIN )

Re: Je ne suis pas une flèche...

Message par theresegim » mar. 06 nov. , 2012 17:50

Pour Erwan : ça marche ►►►►►►►► !!!!!!!!!!!!!!!!!!!!!!!!!!!
Pour Vita : pas beaucoup de Tordeuses identifiées ??????????????????, j'en ai 4O!!!!!!!, dont seulement 3 en sp.
Qui dit mieux ????
Si tu veux, je peux t'en faire un beau montage

Avatar du membre
Vita
Messages : 1486
Enregistré le : mer. 24 févr. , 2010 16:45
Localisation : Mayenne

Re: Je ne suis pas une flèche...

Message par Vita » mar. 06 nov. , 2012 18:04

Chiche ! :wink:

Répondre